Remmy

Жалобы на техническую работу форума

1 509 сообщений в этой теме

В этой теме сообщаем только о технических проблемах форума hi.gif

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
при первой загрузке форума с планшета через оперу мобайл часто выскакивает окошко, где мне предлагается загрузить файл push. что это может быть?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
QUOTE(Memorie @ Apr 13 2013, 18:14)
при первой загрузке форума с планшета через оперу мобайл часто выскакивает окошко, где мне предлагается загрузить файл push. что это может быть?

а скин какой?
фото сделать можете?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
QUOTE(Memorie @ Apr 13 2013, 18:14)
при первой загрузке форума с планшета через оперу мобайл часто выскакивает окошко, где мне предлагается загрузить файл push. что это может быть?

у меня та же история - уже третий день
скрин попробую сделать

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
У некоторых пользователей не ставятся смайлы.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
При нажатии кнопки "цитата" перебрасывает на начало страницы, смайлы не ставятся, линеек не видно, значительная часть аватарок тоже не отображается.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
QUOTE(Suonk @ Apr 15 2013, 13:09)
При нажатии кнопки "цитата" перебрасывает на начало страницы, смайлы не ставятся, линеек не видно, значительная часть аватарок тоже не отображается.

+ спойлеры не открываются, перебрасывает на начало страницы

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
QUOTE(kit_kat @ Apr 15 2013, 15:25)
QUOTE(Suonk @ Apr 15 2013, 13:09)
При нажатии кнопки "цитата" перебрасывает на начало страницы, смайлы не ставятся, линеек не видно, значительная часть аватарок тоже не отображается.

+ спойлеры не открываются, перебрасывает на начало страницы

У меня все то же и еще при нажатии на стрелочку возле ника никакого результата, ник не копируется. Браузер Мозилла. Все, что могла, почистила - результат ноль.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
QUOTE(kit_kat @ Apr 15 2013, 13:25)
QUOTE(Suonk @ Apr 15 2013, 13:09)
При нажатии кнопки "цитата" перебрасывает на начало страницы, смайлы не ставятся, линеек не видно, значительная часть аватарок тоже не отображается.

+ спойлеры не открываются, перебрасывает на начало страницы

та же проблема. Утром рано всё было нормально, а часов с 10 утра возникли эти проблемы. Браузер мозилла. Сейчас зашла с других браузеров (опера и хром) всё работает

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
и у меня проблемы.Звёзд нет,фото нет,половина аватаров видна,половина нет.
Спойлеры не открываются+всё,что описано в предыдущем сообщении

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
У меня тоже Мозилла, сейчас зашла через эксплорер, все работает..видимо дело в браузере

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Да, это проблема Мозиллы. Через оперу и хром все работает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
я не одна, а то чуть с ума не сошла, спойлеры не работают, смайлы не вставляются, мой помошник не работает... кук почистила ...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Кнопка контакт-лист перестала работать. браузер мозилла.
зеленый скин.
И текст в шапке белый тоже.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
У меня все проблемы как описали выше плюс еще в шапке таблицы форума текст исчез. Точнее не исчез, а цвет шрифта стал белый и он сливается с фоном шапки. Браузер Файерфокс. Скин зеленый (на другой перестало переключаться)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Господа, пишите, пожалуйста, в каком скине проблемы вылезают

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
QUOTE(Raxel @ Apr 15 2013, 17:18)
Господа, пишите, пожалуйста, в каком скине проблемы вылезают

у меня все описанные выше проблемы, Мозилла, зеленый скин

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
QUOTE(Маша Уральская @ Apr 15 2013, 15:28)
QUOTE(Raxel @ Apr 15 2013, 17:18)
Господа, пишите, пожалуйста, в каком скине проблемы вылезают

у меня все описанные выше проблемы, Мозилла, зеленый скин


в моем случае тоже зеленый скин

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
QUOTE(Lettice @ Apr 15 2013, 15:16)
У меня все проблемы как описали выше плюс еще в шапке таблицы форума текст исчез. Точнее не исчез, а цвет шрифта стал белый и он сливается с фоном шапки. Браузер Файерфокс. Скин зеленый (на другой перестало переключаться)

+ я. смайлы не ставятся, аватара нет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Raxel, у меня тоже все проблемы в зеленом скине. yes.gif

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость
Эта тема закрыта для публикации сообщений.

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу